Kühlsystem erneuert, aber kein Druck da

Nabend zusammen,
nach Jahren der Einlagerung ist mein Saab 900i, 16v, Bj. 1991 jetzt endlich vom Lackierer gekommen. Vorher hatte ich nahezu das komplette Kühlsystem getauscht: Kühler (Nissens), alle Schläuche, Behälter, Thermostat und der Deckel unten am Motorblock sind neu. Heute nun Ölwechsel gemacht und Kühlsystem gefüllt. Deckel vom Ausgleichsbehälter ab, Motor warmlaufen lassen , Heizung voll auf rot gestellt. Irgendwann kam der Lüfter und dann habe ich entlüftet. Schlauch auf den Nippel und Schraube aufgedreht. Da kam jetzt nicht viel Luft raus. Muss dort bei geöffneter Schraube nicht richtig viel Kühlflüssigkeit laufen? Da kam nach der Luft nämlich nicht mehr viel raus. Der obere Kühlerschlauch fühlte sich nach dem Zudrehen der Entlüfterschraube auch nicht prall gefüllt an. Den konnte ich problemlos zusammendrücken. Der muss doch prall gefüllt sein? Es ist alles dicht und ich konnte 8 Liter Kühlflüssigkeit einfüllen. Was ist da schief gelaufen?
Achja, Kühler wird schön warm und alle Schläuche auch. Innenraum heizt ebenfalls.

Schönen Abend.
Gruß
Lars

Zum prüfen bzw entlüften mit Druck sollte auch der Deckel auf dem Behälter geschlossen sein !

Neuen Kommentar schreiben

Plain text

  • Keine HTML-Tags erlaubt.
  • Internet- und E-Mail-Adressen werden automatisch umgewandelt.
  • HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
7 + 9 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.