Leichtes Rucken

Hallo Zusammen! Mein 92er 900S LPT ruckt seit einiger Zeit bei Last. Sprich, sobald ich Gas gebe und beschleunige (egal ob viel oder wenig) ruckelt der Motor leicht. Anfangs dachte ich es wären Zündaussetzter. Daraufhin habe ich die Zündkerzen gewechselt. Leider war das Problem damit nicht behoben. Wichtig zu erwähnen wäre noch, dass sich bei dem Fahrzeug um einen Gasumbau handelt (Prinse). Gasanlagenprüfung ist 1/2 Jahr her, alles i. O. Und es spielt auch keine Rolle ob ich im Gasbetrieb fahre oder im Benzinbetrieb. Weiß jemand Rat?

Hallo Alle zusammen. Das mit dem ruckeln beim Gasgeben hat mein 900T16 auch. Insbesondere wenn ich schalte, also vom Gas gehe und dann beschleunigen will. Es fühlt sich an wie schlagen.
Ich wäre froh diesen Fehler auch zu finden.

Gruß
Reinhold
reinhold.luettig@mettenmeier.de

Hallo,
bei meinem Saab 900 I gab es vor einiger Zeit ein ähnliches Problem. In der Werkstatt wurden schließlich die Unterdruckschläuche erneuert und die Drosselklappe gereinigt. Und siehe da, kein Ruckeln mehr. Ich hatte vorher auch andere Fehlerquellen in Verdacht wie Zündkerzen, Einspritzdüsen, Kraftstoffpumpe etc. Aber in diesem Falle lag es wohl an den porösen Unterdruckschläuchen.

Gruß Stefan

Interessant, habe ich bei meinem auch bemerkt – danke für den Tipp, werde das ebenfalls mal untersuchen!

Hallo Reinhold Lüttig,
seit ich am Masseanschluss unter dem Kühler eine Edelstahlmutter M8 aufgeschweißt habe, hat das Ruckeln ein Ende.
Wenn dort durch korrosion ein hoher Übergangswiderstand entsteht, fallt das Zündungsrelais immer wieder ab und die Schaltkontakte dort verscheißen stark. Nach Relaistausch war es eine Zeitlang besser, aber die Ursache war der rostige Masseanschluss unterm Kühler.
Beste Grüße
Norbert

Ich hatte ebenfalls unter Belastung ein leichtes aussetzen bemerkt und oben beschrieben. Diese Woche ist der Wagen dann ohne zündfunke liegengeblieben. Nach einem Tausch des Verteilerfingers lief er wieder - und das ruckeln ist weg.

Ist zwar schon älter der ursprüngliche Beitrag dazu, allerdings hatte ich das Problem bei meinem 901 Vollturbo nun auch.

Habe tatsächlich alles Übliche nach und nach gewechselt und optimiert, Zündkerzen, Zündkabel, Verteiler, Kappe, Unterdruckschläuche, Lehrlaufdrehsteller, alle Stecker gereinigt, sogar den Klopfsensor neu justiert.

Letztlich waren es vermutlich nicht ausreichend fest gezogene Zündkerzen, 23 bis 29 Nm sollen es ja sein, ist verdammt viel, aber mit einem Drehmomentschlüssel habe ich dann doch soweit gedreht bis es erreicht war und siehe da: Ruckeln war weg.

Tatsächlich war das Problem zwar besser aber noch immer nicht völlig weg: Eine Summe von Problemen war die Ursache, denn erst ein erneuter Wechsel der Zündverteilerkappe brachte die Ruckler und Fehlzündungen weiter auf ein erträgliches Niveau, allerdings blieb noch das Ruckeln beim Beschleunigen. Dieses verschwand erst, als ich den Zündzeitpunkt korrekt eingestellt habe (14 Grad bzw. 16 Grad bei Turbo, 16V, Bj 93). Erstaunlicherweise war der wohl noch nie korrekt, eine Besonderheit bei Motoren, bei denen der Hallsensor NICHT an der Kurbelwelle sitzt, sondern am Zündverteiler. Das heißt: Ziemlich sicher ist mein Cabrio seit ich ihn besitze, also seit über 15 Jahren, mit falschem Zündzeitpunkt unterwegs gewesen, denn erst jetzt sind altgewohnte Beschleunigungslöcher einfach weg, Klima an oder aus ist egal, keine Leistungseinbußen. Fahren macht Spaß ohne Ende!

Neuen Kommentar schreiben

Plain text

  • Keine HTML-Tags erlaubt.
  • Internet- und E-Mail-Adressen werden automatisch umgewandelt.
  • HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
11 + 4 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.